Вениамин Гусь. ПоСоСоч

ВЕНИАМИН ГУСЬ:
НЕНОРМАТИВНЫЕ АКТЫ
Ленинград, 1989

От издательства

Вы держите в руках сборник стихов Вениамина Гуся "Ненормативные акты". Сборник этот не закончен, ибо увидел свет тогда, когда самого автора на свете уже не было. На двадцать пятом году ушел из жизни выдающийся поэт современности, пал жертвой гужевого транспорта не сказавший своего предпоследнего слова автор нового творческого метода "социалистический индивидуализм" ВЕНИАМИН ГУСЬ... Нам неизвестно, как мыслил себе этот сборник теперь уже покойный автор, поэтому настоящее издание, возможно, в чем-то и не соответствует его замыслам. С помощью вдов покойного, а также его близких друзей Бармалея Ивановича Понежатого, глубокоуважаемого правообладателя, пожелавшего остаться неизвестным, Евгения Позорного и других, которые любезно предоставили в распоряжение издательства имеющиеся у них рукописи сочинений Вениамина Гуся, нам удалось собрать почти все его произведения, созданные после опубликования предыдущих двух сборников "Лицо козы" и "Список неликвидов", а что получилось в действительности - судить читателю! Издательство выражает свои искренние соболезнования всем родным, близким и друзьям покойного, а также уведомляет о начале работы над полным собранием стихотворений Вениамина Гуся.

Алик Пернатых

На смерть поэта

К отмене - транспорт гужевой!
Наш Гусь уж больше не-живой!
В том лошадь дикая повинна,
Не поняла дорожный знак!
Наш Гусь попался ей - невинный,
И сгибнул. Господи, как так?!
...Но да живет во веки имя
Гуся - бессмертное отныне!

Краткое предуведомление

Как-то недавно я был в доме у моего хорошего знакомого друга Евстигнея Позорного и там, в кругу (узком притом!) близких к Позорному и изящному слову подающих надежды деятелей литературы и искусства за чашкой жасминового чаю услышал о зарождении и распространении вширь нового творческого метода. Евстигней назвал этот метод - социалистический индивидуализм, и тут же кто-то присовокупил, что виднейшим представителем, изобретательски вонзающим сей метод в непаханные целины русского языка и стихосложения является (по его мнению) не кто иной, как Вениамин Гусь, то есть я. Но я-то там был инкогнито, и никто не знал (кроме Евстигнея, разумеется), что Гусь сам среди них, а все думали, что я - Бармалей Понежатый, мой друг критик, который, кстати, был тут же и тоже под чужим именем - Евстафия Худенькова, а Евстафий был тогда хвор инфлюэнцей и потому прийти не смог. Вот как все переплелось!... Но я не об этом, а дело в том, что таким вот образом меня вдруг осенило, что я жутко популярен. И были у меня другие случаи убедиться в той широте, какую приобретает распространение моих стихов: то их хором скандируют бравые мастеровые в очереди за пивом (и это, конечно, не самый лучший пример, к тому ли я стремился!), то скромная старушка, увлеченная чтением, штрафуется чуждым искусства миллиционером за переход улицы в неположенном месте, то я с удовлетворением узнаю, что на Гонолулу обществом любителей русской словесности уже издано шеститомное собрание моих сочинений, а тут - что я виднейший представитель социалистического индивидуализма. Не скрою, все это приятно. Чтобы я был против, так нет. И раз уж история возложила на мои плечи нелегкую и почетную ношу зачинателя нового творческого метода, то придется, видно, нести мне ее достойно. И вот еще: я получаю массу писем. Пишут самые разные люди, и это понятно: ведь позвонить они не могут, поскольку я выбросил свой телефон в окно уже после первых публичных выступлений - настойчивые (назойливые!) поклонницы не давали мне никакой жизни, а уж времени для отдохновения и самозабвенного творчества от телефонных разговоров не оставалось совсем. Тяжело бремя славы всенародной. Но этого им показалось мало, и поклонницы (назойливые) стали караулить меня у выхода из дома, так что я вынужден был пробираться через чердак... А еще я получаю письма от коллег по перу, и им тоже спасибо. Попадаются довольно мерзкого вида да и убогого содержания какие-то жалкие пашквили, пародии на меня. Особенно охоч до таких дел молодой поэт Алик Пернатых, но его поведение я предоставляю целиком и полностью его же совести. Пусть сами разбираются. Ибо, как сказал мой знакомый друг Гиацинт Кондовый (и ему за это тоже спасибо): "На всякий хац всегда найдется штуц". Я этим, конечно, утешаюсь. Поэты! Сплотимся вокруг творчества и метода социалистический индивидуализм! Вдохновимся на творческие свершения! Больше хороших стихов читателям!

Вениамин Гусь.
 пос. Пупышево
1988

Акт N 2

Меня манит предельный дефицит.
Стою в раздумьи, в голове чешу.

Акт N 5

На проспекте Невском
Сидоров с Петровым
Вдруг оцепенели возле ДЛТ.
В чем же тут причина?
В банке ацетона,
Где на самом деле
Был крысиный яд.

Акт N 13

Под скрип унылый интеллекта
Федотов Богу душу отдает.
А коллектив, взметнувши пальцы,
«Не надо было пить!» - орет.

Акт N 15 или
Рыцарь на час

Гордыня в грудь стучит
И в нос шибает.
Сегодня пива больше ни-ни-ни!

Средиземноморский акт

Может быть, я, цепляясь за рею
И взволнованно воздух дыша,
Не свалился б в простор океана,
Коль не тяпнула чайка бы в лоб!

Любовный акт N 45

В сени агав, под кроной кипариса,
Где ощущается жасмина аромат,
Сидел я с вами на платке китайском.
Вы что-то о любви твердили мне.

Любовный акт N 46

Подзаголовки поделив на время,
Малевича средь сумрака я мню.
Но лишь твое лицо везде мелькает.
Ну, видишь: полюбил тебя. Люблю!

| В начало раздела | Материалы | Лицо козы | Список неликвидов | Ненормативные акты | Неопубликованные стихи | Посмертные стихи | Прочие стихи | Выше смерти | Сетевые стихи |
Про копирайты:
© И. А. Алимов, 2004
© Евгений Закусило, фотография, 2004


МАТЕРИАЛЫ К БИОГРАФИИ

Зигмунд Резкий

В ениамин Дормидонтович Гусь родился в 1963 году в городе Ленинграде. Отец будущего поэта, Дормидонт Иванович Гусь со своей семьей из трех человек, включая сюда и вновь народившегося Вениамина, проживал в Соляном переулке, близ Мухинского училища, и такое соседство, без сомнения, оказало сильнейшее влияние на формирование личности поэта сызмальства. Будучи учеником школы № 181, находящейся в том же переулке, юный Вениамин неоднократно пересекал проходную означенного училища, держась за кузов въезжавших туда грузовиков и таким образом с легкостью миновал местных вахтеров, призванных бдительно следить за входящими и выходящими. Юного Вениамина призывно манили осколки цветного стекла, в изобилии встречавшиеся в большом и запущенном дворе училища.

О родителях поэта известно крайне мало, до нас не дошло даже имя его матери.

Творческие наклонности проявились у Вениамина уже в самом раннем возрасте, и к шести годам он полностью закончил первую свою поэму, посвященную кошкам, мусорным бакам и прочим радостям проходного дворе Дзержинского района, включая сюда и первую любовь поэта — некую девочку по имени Викуся. Текст поэмы затерялся, и мы не имеем возможности судить об этой самой Викусе, но из скупых воспоминаний Гуся известно, что это была прелестная девочка пяти лет с соломенными волосами и вечно открытым ртом, из которого текли то ли сопли, то ли слюни. Так или иначе, но и в зрелом возрасте Гусь продолжал отзываться о своей первой любимой с большой теплотой и нежностью.

В школе юный поэт проявил себя как личность в первую очередь независимая — он лазал под партами на уроках английского языка, «гонялся за девчонками» (цитата) и на досуге начертал на стенах мужского туалета текст своей первой поэмы. В результате всех вышеперечисленных действий у Вениамина возник острый и затяжной конфликт с администрацией, результатом которого стал перевод поэта в другую школу.

Данный этап жизни Гуся совпал с переездом на новую квартиру, которую наконец-то получил его отец. Переезд и сопутствующая ему перемена мест ошеломили юного поэта, он заперся в доме, перестал гонять кошек и девчонок и целиком посвятил себя нравственному самосовершенствованию. На вопросы отца, оформлявшего тогда документы для выезда на постоянное место жительства в Южноафриканскую Республику, Вениамин отвечал: "Я совершенствую свое Дао". Отец в изумлении только разводил руками...

Совершенствование Дао сопровождалось поглощением значительного количества булки с молоком, в результате чего через два года затворничества Гусь прибавил в весе на семнадцать килограммов. Одноклассники постоянно дразнили его за толщину и хаотические движения руками, но юный поэт игнорировал насмешки. По его признанию, именно в это время на него временами стала снисходить уверенность в специальном предназначении и особой миссии в мире.

В седьмом классе Вениамин Гусь случайно познакомился с сочинением «Дао дэ цзин» в переводе Ян Хин-шуна и с удивлением обнаружил, что о Дао рассуждали в Китае еще до нашей эры и довольно далеко в этом продвинулись. Найдя единомышленника в Лао-цзы, Вениамин еще больше уверился в своей непреходящей для мира ценности и перестал готовить уроки.

К концу восьмилетнего обучения Вениамин Гусь пришел с твердым убеждением, что мир несовершенен и его может изменить к лучшему только Слово, в каковом заключена магичская по силе красота. К этому времени он уже проживал один в трехкомнатной квартире на Васильевском острове, тогда как Д. И. Гусь отбыл в ЮАР вместе с супругой (имя которой не сохранилось). Решение отца и его отъезд укрепили Вениамина в решении никогда не покидать пределы СССР — даже с туристическими целями — и трудиться на благо Отечества.

Получив диплом об окончании средней школы, Вениамин подал документы для поступления в десятый класс и безостановочно принялся писать стихи. Следует оговориться — со времени поэмы о кошках и Викусе и до того времени поэт не исторг из себя ни строчки — все силы шли на нравственное совершенствование. Теперь же, когда начался новый этап в жизни и творчестве, Вениамина Гуся прорвало: он писал стихи и возобновил светские выезды. Ошибок прошлого он больше не повторял и тяготел к малым поэтическим формам, справедливо полагая, что не слова делают стихотворение, а все обстоит как раз наоборот.

Трудно сколь-либо связанно судить об этом периоде жизни Вениамина, поскольку и сам он не мог выделить что-либо определенное, а говорил, что промежуток с начала девятого класса и до окончания университета слился в его сознании в единое цветовое пятно, комок или что-то в таком роде, абсолютно не поддающееся хронологическому расчленению. Известно, что в этот период Гусь написал сорок тысяч стихов и все пожег; познакомился со ста двадцатью прекрасными девушками (а непрекрасные учету не поддавались) и поругался со всеми; побывал во всех мало-мальски известных поэтических собраниях нашего города, всюду читал стихи, но успехом не пользовался.

С окончанием образования жизнь и творчество Вениамина Гуся вступили в последний, завершающий (к сожалению) этап. Именно к этому времени следует относить его привычку одеваться в желтый пиджак, зеленую рубашку и красный галустук, пристрастие к «кислому вину по кличке "Рислинг"» (цитата) и совершенно новый поэтический стиль, сделавший Гуся Гусем. "Какой-то перелом произошел во мне, — вспоминал поэт в разговоре со мной. — Виной всему мой младший брат, с которым я однажды крепко подрался... Это было как озарение..."

Однажды, найдя среди разной рухляди в своей квартире пишущую машинку "Зингер", которая когда-то принадлежала покойной бабушке и тогда была машинкой швейной, Вениамин сдул с аппарата пыль, вставил закладку в пять листов и набил одним пальцем свой первый поэтический сборник, теперь уже широко известный и горячо любимый массами — "Лицо козы".

На следующее утро Гусь проснулся знаменитым. Поклонники ломились в дверь и обрывали телефон, лезли через чердак и окно. Лавина славы обрушилась на Вениамина столь внезапно, что он не сумел справиться с собой и, по его признанию, чуть не заболел от полового истощения. Потом Гусь овладел собой, забил окна досками, отключил телефон и стал пробираться подвалом и выходить через соседний подъезд. Бремя славы всегда тяготило поэта, но, с другой стороны, и придавало ему дополнительные творческие силы. Он дал несколько публичных концертов, сопровождавшихся танцами и ломанием стульев, и с третьего был увезен в отделение милиции, но скоро оттуда отпущен: по признанию Вениамина, начальник отделения исполнился к нему сострадания, когда услышал в авторском исполнении стихотворение про "бирбрюм"...

Вениамин трагически погиб холодной зимой 1989-го. Как сообщается в официальном документе — "под колесами гужевого транспорта". Такова официальная версия. Более нам ничего не известно.

Скудны биографические данные о Вениамине Гусе. Научная биография поэта еще ждет своего часа.

Примечание: Младший брат Вениамина Гуся в достаточной степени загадочен и фактически не подтверждается. У нас отсутствуют какие-либо другие сведения о младшем брате, кроме кратких упоминаний о нем самим Вениамином. Неизвестно также, чтобы кто-нибудь этого человека видел.

| В начало раздела | Материалы | Лицо козы | Список неликвидов | Ненормативные акты | Неопубликованные стихи | Посмертные стихи | Прочие стихи | Выше смерти | Сетевые стихи |
Про копирайты:
© И. А. Алимов, 2004


Открытое письмо в
"Пролетарский гудокъ"

Е. Худеньков

Уже год прошел, как от нас Вениамин Гусь ушел... Что и говорить, велика наша утрата! Сейчас мы еще не в состоянии оценить глубину и тяжесть этой потери. Ведь это был, с позволения сказать, Поэт! Что проку пытаться оценить его в словах, ведь слов всегда не хватает! Скажу лишь так, как уже писал когда-то в статье, посвященной творчеству Вениамина: "Редко рождаются такие поэты..." Мы все, конечно, очень скорбим.

Само собой, встает вопрос о том, как увековечивается память Поэта и что для этого делается. Здесь, надобно отметить, простор открылся широкий и даже необозримый. Начало всему положил ныне мало кому известный Алик Пернатых своим стихотворением "На смерть поэта от гужевого транспорта". Стихотворение это не совсем отмечено искрой Божьей, но зато наполнено такой искренней скорбью, какую едва ли могут из себя исторгнуть иные маститые литераторы! Известно, что Вениамин Гусь не очень жаловал Алика при жизни и даже называл его грязным пашквилянтом, но ежели б он нынче прочел эти стихи, то отношение к Пернатых у Гуся, разумеется, изменилось бы к лучшему...Далее — были еще некоторые статьи и заметки, как-то: Зигмунд Резкий. Вениамин Гусь. Материалы к биографии, но наиболее залуживающими внимания следует признать появившиеся в некоем зарубежном издательстве сборник «Гусятко» и сборник "Гедихты и шпрюхи", составленный и предваренный вступительным словом А. Могучей. Об обоих сборниках следует сказать особо именно из-за стремления сохранить в чистоте память и имя В. Гуся.

Итак, А. Могучая взяла на себя смелость составить собрание избранных произведений В. Гуся. Пропаганда творчества виднейшего литератора современности и зачинателя метода «социалистический индивидуализм» вне всяких сомнений похвальна — если отвлечься от содержания "Гедихт и шпрюхов", а этого как раз делать и не следует! Начать с названия — почему "Гедихты и шпрюхи"? Как это оправдано? Какие у А. Могучей есть основания так называть сборник Поэта, к тому же избранный? И что это вообще за странное деление на гедихты и шпрюхи, если сам Вениамин ничего такого не предусматривал? И потом, эта избранность, знаете ли... Оказались утеряны лучшие стихи Поэта!

Собрание А. Могучей гораздо дальше от совершенства, чем это можно было бы предполагать. Узость и тенденциозность его тем более очевидна, что в издательстве "Пролетарский гудокъ" уже вышло полное собрание стихотворений Гуся! Бестактно и недопустимо выпускать что-либо без ведома этого издательства! Следовало бы посоветоваться с нашей, заслуживающей всяческого уважения редколлегией! Но дело даже не в этом, а — именно в том убогом подборе стихотворений, каковое позволила себе А. Могучая! Выхваченными оказались совершенно разные стихи из всех трех сборников Поэта, все это смешано в какую-то кучу, не указаны источники, проигнорирована хронология... Так, конечно, нельзя и недопустимо чтобы, а впредь следует пристальнее относится к памяти ушедшего безвременно поэта, который сам не может восстать и защитить свои попранные авторские права, а некоторые этим беззастенчиво пользуются!

Теперь два слова о сборнике "Гусятко". Ничего не скажешь, книга интересная и заслуживающая внимания, но — позвольте! — какое отношение это собрание имеет к творчеству Вениамина Гуся и литературной группы "гуськи"?! А. Могучая — и здесь ей надо отдать должное — справедливо отмечает, что никакого, и что этот сборник даже искажает творческий облик самого поэта. Справедливо! Очень жаль, однако, что в наше время еще возможны подобные акты интеллектуальной агрессии и даже наглой спекуляции на популярном и громком имени усопшего Поэта. Мне это, конечно, особенно грустно тем более что я лучше прочих знаком с творчеством "гуськов" и мне ли не знать поэзию этой группы!

Закончу: так нельзя! Пора дать кой-кому по рукам! Ради собственной выгоды и славы спекулировать не позволим! Не дадим касаться светлой памяти гразными лапами!

| В начало раздела | Материалы | Лицо козы | Список неликвидов | Ненормативные акты | Неопубликованные стихи| Посмертные стихи | Прочие стихи | Выше смерти | Сетевые стихи |


Самое полное на январь 2004 года
собрание сочинений.
Версия 2.00.01

ДВА СЛОВА О ГУСЕ

Вениамин Гусь оставил нас в раннем возрасте... Трудно сказать, как много он мог бы успеть сделать, свершить, натворить... До обидного мало дошло до нас сведений о Гусе, да и то все больше уж после его трагической кончины от гужевого транспорта... Мы, конечно, предпринимаем все, чтобы сохранить его наследие и восполнить скудные факты биографии... Да вот еще его стихи, широко они известны по обе стороны океана, и в Петербурге, на родине Вениамина, и в Чикаго, и в Иерусалиме, и в Сиднее можно встретить людей, помнящих Гуся и его стихи просто-таки наизусть... Им спасибо: многое из собранного здесь поступило в наши руки из частных архивов, ведь при жизни Вениамин так мало заботился о своем наследии...

Тут собраны известные нам на сегодняшний день стихи Вениамина... в том порядке, в каком их издавал "Пролетарский Гудокъ"... со всеми эпиграфами и предисловиями, а также и некоторые материалы о поэте.

Бармалей Понежатый

СБОРНИКИ

материалы // лицо козы // список неликвидов // ненормативные акты // неопубликованные стихи // посмертные стихи // прочие стихи // выше смерти // сетевые стихи // из ненаписанного
Про копирайты:
© И. А. Алимов, 2004


ЛИЦО КОЗЫ

Издание подготовлено силами и на средства
вдов автора, его почитателей и поклонников
Ленинград, 1988

"Таланту В. Гуся трудно позавидовать.Редко рождаются такие поэты. Вот, пожалуй, Пушкин, Лермонтов, Блок да Гусь — кого еще можно причислить к этой когорте славных?"

(из критики)

"Прочитав ваши стихи, у меня забилось сердце. О Гусь, я ваша навек!"

(из письма поклонницы)

"В. Гусь — это что-то особенного"

(реплика)

"В сущности, если кто-то до сих пор еще и не слышит трубный глас провидения, так это только потому, что мои стихи не изданы пока массовыми тиражами..."

(из беседы В. Гуся
с младшим братом)

О быстротечности этой жизни

Плевок летит стремительно как мысль.
Недолговечна жизнь плевкова.
Секунд лишь несколько и — шлеп! — готово.
Но разве за мгновенья чудного паренья
Не жаль и жизнь отдать всю до конца?

* * *

Меня стыдит
басистый контролер в трамвае:
Я потерял пробитый свой талон.
Стою в печали несказанной и,
Руки разведя,
молчу в ответ на брань его.

* * *

Чувства кипучие, чувства ужасные,
Много я как от вас претерпел!
Лучше уж быть шкафом с зеркалом
И вообще ничего не знать!

Созерцаю падение

В тяжком раздумьи люстра качнется,
Крюк оборвется и понесется
Тяжести мерной угрюмый заряд.
В лоб угодит иль, может быть, в зад?

Дают сапоги

Простерлась очередь,
изгибами своими
Напоминая горный ручеек,
Что меж камней кружась
стрелой стремится,
Чтобы с обрыва пышной пеной пасть.

* * *

Клопа узрев, хочу давить его.
Поднявши длань, над жертвою стою.
А клоп ползет, не ведая того,
Что я его вот-вот того — убью!
...Вот так вся жизнь,
Как этот самый клоп.
Ползет тихонечко, не зная даже что
Над нею пальцы кто-то уж сложил
Для самого последнего щелчка.

* * *

Вот дама с ажурным волосом,
Нависшим над носом резным.
Алые ногти вцепились
В бархат тоски на груди.

* * *

Движенье чувств. Сомненье мыслей.
Сон бытия. Порок любви.
(Зажав том Ленина под мышкой,
Иду сдавать КПСС).

* * *

Долой окно, откройте раму!
Хочу полета испытать!

* * *

Вон видишь — фонарь в окне.
Бетонный ущербный столб.
Как виселица в небо врос.
Вороне хороший насест.

* * *

Фарфор!
Как хорошо, должно быть, головой
Дерябнуться о чашу из фарфора!

Старик Хоттабыч

Драконий рык, сиянье, грохот.
Бежал в смятеньи Иванов.
Мораль: с метро шутить не надо.
Куда спокойнее трамвай.

Впечатления от посещения села Зюзи,
что располагается на берегу реки
Большая Подкузьмовка

1

Работать, колхозник, давай-ка умей!
Давай не сиди в стогу без дела.
Крыжовник за "зря" не моги ты жрать!

2

Инда выйду я на луг,
ай люли, ай люли!
Все колхозники вокруг
подмели, подмели!
Не осталось на лугу
ни рожна, ни рожна!
Бедная девчонка я,
ах пойду да утоплюсь!

3

Авдотья, большой молодец, не баба —
брильянт во какой —
Жеманно задрав подол,
явилась на скотный двор.
Ногами своими блестя,
доила корову она.
К Буренке сзада подойдя,
ну доить начала!
Василий, к забору припясь,
смотрел на красот ее.
Потом, уловив момент,
пинка сапогом наподдал.
Авдотьин болезненный крик
разнесся далеко в селе.
Но знают бабы теперь:
чужую корову не трожь!

4

Евлампий руку с сломанным ногтем
К снопу пшеницы жадно тянет.
Андрон, возьми-ка ты топор
Да отхвати ему все пальцы.
Не будет хлеб наш воровать!

5

Весною так синеет тихо небо,
Что в час сиесты я ко сну не отхожу.
Брожу среди сиреней буйноцветных
И с лепестков щелчками пчел сбиваю.

7

Галки летели шумной толпой.
В воздух кричали пестрые крики.
Дядя Федот у ручья босиком
Вдаль проводил
печальным их взглядом.

Независимость

Вольнодумство в сердце выжег.
Плюнул в морду эгоиста.
Разодрался с братом младшим.
Что сии знаменья значат?!...

Финал или ЛИЦО КОЗЫ

Милиц-о-нёр шагал по мосту.
Самодержавный и прямой.

| В начало раздела | Материалы | Лицо козы | Список неликвидов | Ненормативные акты | Неопубликованные стихи | Посмертные стихи | Прочие стихи | Выше смерти | Сетевые стихи |
Про копирайты:
© И. А. Алимов, 2004
© Евгений Закусило, фотография, 2004


МАТЕРИАЛЫ

  • Зигмунд Резкий. Вениамин Гусь: Материалы к биографии
    Публикуется впервые. Петербург, 1990. Машинопись
  • А. Могучая. Вступительное слово к собранию В. Гуся "Гедихты и Шпрюхи". Комарово, 1989
  • Евстафий Худеньков. Открытое письмо в "Пролетарский гудокъ" по поводу издания стихов В. Гуся в редакции А. Могучей
    Публикуется впервые. Пос. Пупышево. Не датировано
  • Элементы прозы


Вступительное слово
к собранию В. Гуся
"Гедихты и шпрюхи"

А. Могучая

Широкому читателю имя Вениамина Гуся почти ничего не говорит. Между тем Гусь — явление в советской культуре уникальное. Его поэтическая звезда вспыхнула внезапно, но необыкновенно ярко. Уже первые его стихи расходились в списках среди студентов Ленинградского университета — передовой читающей публики нашего времени. Когда же в 1987 году Вениамин отпечатал на старенькой бабушкиной машинке пять экземпляров своей первой поэтической книги "Лицо козы", это вызвало огромный резонанс в интеллектуальных кругах северной столицы. Нередко можно было видеть на филологическом факультете студенток, задумчиво повторяющих его строки. И седой профессор не гнушался цитировать Гуся.

Вторая книга стихов — "Список неликвидов" — сделала имя автора знаменитым. Казалось, начинается признание: Гусю предложил помощь и консультации маститый советский поэт. Но судьба судила иначе. В декабре 1988 года В. Гусь трагически скончался (несчастный случай на зимней дороге). После смерти поэта широко распространилось в списках стихотворение "На смерть поэта от гужевого транспорта", написанное молодым литератором Аликом Пернатых. Это вызвало ряд отрицательных публикаций в местной прессе: Кузьма Ядреный. Литературная ГУСеница; Иван Сидоров и Сидор Иванов (братья). О воинствующей литературной молодежи; Дарья Худая. Гусями сыт не будешь, и т. д. После гибели В. Гуся силами и средствами вдов автора, его почитателей, поклонников и соратников была издана третья книга стихов поэта "Ненормативные акты".

Что касается биографических сведений, то жизнь Гуся внешне небогата событиями: исследователи сейчас по крупицам собирают скудный материал. Трудность увеличивается также тем, что поэт не любил говорить о себе, многие вспоминают его как неразговорчивого и угрюмого человека. Но это один из распространившихся в последнее время мифов о Гусе, на самом деле он был открыт и ясен, просто творчество поглощало его целиком. О нем можно сказать коротко: рожденный творить, он творил. Это и будет настоящей правдой.

Читательский интерес к поэзии Гуся заметно вырос в последнее время. Говорят, этому способствовал скандально известный сборник "Гусятко", вышедший в Париже. Однако стихи, вошедшие туда, не принадлежат ни Гусю, ни поэтам его круга. Они исполнены ложной классичности, холодны, пусты. Поэзия Гуся, напротив, была полна огня, жизни и творческого горения. Настоящая публикация позволит наконец отделить зерна от плевел, и массовый читатель прочтет напечатанные по беловым автографам стихи Гуся, этого своеобразнейшего советского поэта — признанной вершины гус-арта 80-х годов.

P. S. Разоблачению мифов вокруг имени Гуся посвящена неоконченная книга Гиацинта Кондового "Розмыслы о Гусе". Я читала книгу в рукописи и могу сказать, что это первое добросовестное научное исследование жизни и творчества поэта. Ценность монографии увеличивает приложение: "Вениамин Гусь. Хроника дней и ночей", где собраны все известные до сего дня воспоминания о Гусе, обстоятельно прокомментированные Кондовым. Что же касается работы известного зарубежного слависта Г. Аксимова, то она основана на непроверенных данных и искажает творческий облик Гуся.

Примечание: К сожалению, и сочинение Г. Кондового, и работа Аксимова остались нам недоступными. Разыскания в архивах и в библиотеках ни к чему не привели.


СПИСОК НЕЛИКВИДОВ
Ленинград, 1988

Меня вот спрашивают:
"Ты чего сказать-то хотел?"
Ну, вообще, вопросы!
Что хотел, то и сказал.
И еще: меня надо не просто читать,
но перечитывать и —
самое верное средство — учить наизусть.
Тогда поймешь, в чем тут дело.
А девицы эти всякие —
они просто истерички, и больше ничего.

(из беседы В. Гуся
с младшим братом)

К читателю

Читатель! Чти!

Очередь за молоком

Тетя толстая, объемом
Поражающая взгляды,
Дверь собой заклинив прочно,
Так неистово орет!
Тридцать восемь гражданинов,
Узмеясь за ней в затылок,
Выражают недовольство
Басом трубным и густым.

Ту-ту, Майлс Дэвис!

Там поезд как сочная ядом змея
Струится меж утлых холмов,
С разбега скача через мост за мостом
Свистя паровозным свистком!

Бедный я, бедный!

В батарею лбом впилился.
Звон стоит в моих ушах.
(Кто же косточку здесь бросил,
Когда в кухне сливы жрал?)

Пендерецкий

Сто тридцать оркестрантов диких
Лупили пальцами по струнам нежным.
И звуки, исторгаясь, разлетались,
Как стая птиц, испуганная, у помойки.

Ы-в-патория

1

Моря студень не приемлет
Тело стройное мое.
Растянулся на песочке,
Чтоб на девушек глядеть.

2

Разрезая воды торсом,
Сильным брассом я поплыл.
Вознырнул я в чисты воды —
Выплыл по уши в дерьме.

5

Моряк отважный с пароходом вместе
На горизонте с воплями ко дну отходит.
Я видел эту сцену, ибо
От лежака мне гвоздь вцепился в спину.
Я привскочил. И бедствие узрел.

6

Здесь, где тараканы по стенам
Ползают, усами помовая,
Где мокрицы, мелко семеня,
Вдоль по косякам спокойно ходят
По своим делам немаловажным,
Здесь, в тени несметной паутины,
Я обрел удобства. Дней на десять.

7

Кривогубый вьюнош римский
Как банан висит в трамвае.
Ветром в фортку прямо в рожу
Ему веет аромат.
Се провинции гримасы,
И хоть нос отрежь ты напрочь,
Никуда тебе не деться,
Коль закован ты в вагон!

8

(политическое происшествие на берегу моря)

Иванов, в песок сокрывшись,
Ждет на дне в добычу краба.
Проплывавший мимо вьюнош
Счел, что Иванов утоп.
Вот взгляд с разных положений:
Пищи алчет или - помер?
Как тут массам разобраться,
Чтобы враг не ликовал?

Опять о смысле жизни

Волна крутая сук проворный
От ясеня и рвет и мечет.
На берегу сижу, унылый.
Жду тучи, чтобы рухнуть в реку.

Хокку

Мое лицо мне не в лицо да и не внове.
Поверхность зыбкого изображенья не приемлет:
Смотрю, а взгляд скользит куда-то за.

Взгляд ОТТУДА

Слова и вещи поменялись вдруг местами.
Застыл Петров с поднятою ногой.
В окно он хочет выпасть, но не может:
Сбылось предначертание цыганки!

Тяга к знаниям

Я с мылом чисто вымыл руки.
Хочу отдаться я науке.
Хочу: читать, писать, считать.
И в воздух чепчики (вар.: лифчики) бросать!

* * *

Бирбрюм - что значит это слово?
И кто его принудил быть?
Вот так стремленье к большему порою
Заводит нас куда-то прямо в бок!

Еще о смысле жизни

Стремглав несется вепрь во мраке.
Ни зря на метр ни фига.
(Бетонной стенки не заметил
И морду об нее разбил).

Вдали

Грандиозно!
Звуки шире
Рожи толще
К коммунизму
Знать ведет
Дорога эта!

* * *

Прыжок, еще прыжок!
Прыгуч я, братцы.

* * *

Крякает утка надсадно в ночи.
За ногу тянет ее Епифан.
Птица мечтает в небо взлететь.
Не суждено: быть супу, быть!

Любовь с первого взгляда

Ее увидев, обомлел он весь —
Как тонкогуба, -рука, -нога, -глаза!
Хотел вослед бежать, да опоздал:
Захлопнулись троллейбуса уж двери!

* * *

В переулке темном длинном
Кто-то вдруг меня схватил!
Я его за руку быстро
Острым зубом укусил.
А мораль: ходи к зубному,
Ремонтируй острый зуб,
Чтобы было чем похвастать,
Когда враг тебя прижмет.

Диалог с пернатыми

- Гусик, гусик! - Га-га-га?
- В морду хочешь? - Не-не-не.


ИЗ НЕНАПИСАННОГО

Бурная молодость

Внезапный секс настиг в углу...
Теперь воспитываю внука.

К незнакомке
(парные строки совместно с К***)

Я вам все оплачу -
Только будьте моею.
Я ей все оплатил -
Но к другому ушла...

Жизнь без прыщей

Темные люди собрались
ночью в нашем дворе.
Темные люди страшные
под гитару песни поют.
Хочется молодость вспомнить -
расцвет прыщей на лице

Открыл окно

Телевизор полетел -
Вот чего я так хотел!

***

Гроздь смыслов - врозь,
А остальное - вскользь.

Плагиат

Из звенящей тишины
Встал, не застегнув шатны

Бессоница. Бушков

Вчера опять хотел читать
И до утра с собой боролся

Зашел в цирк

Споро яйцами звеня,
Проскакали три коня.

Осень

Летят одинокие кошки,
А я вот с тобой остаюсь.

Вернулся в город

Ворона с умным лицом
Пришла на помойку.
Черным глазом блестит.

Встреча в коридоре

Птичка моя толстожопая,
Как мне тебя обойти?..

Мудрость

Бабьё не терпит критики любой
И критика бабьё убить готово

Дун Цун-жуй

Сидит петел.
Ясен и светел.
А за ним кочет.
Так сидит. Не хочет.

Полезные наблюдения № 24

Еж ушастый мимо прошмыгнул -
Там ли я проснулся где заснул?

Будучи знатным лингвистом,
отвечаю на вопросы пытливого
соседа о языках

1. Введение

Языки бывают разные
Волосатые и красные

2. Мертвые языки

Умер язык
Лежит и не дышит
Синтаксис весь
Порушили мыши
Вьюнош, внемли:
Не трогай язык
Сгнил уж давно он
Быть мертвым привык

3. Живые языки

Живой язык - такая прелесть!
Скорей хватай и развивай
Живой язык приятен слуху
Бытует он на радость нам

Зимой, возвратившись после
недолгой отлучки, укоряю кота

Я трудно брел за рыбой к магазину
Я продирался сквозь пургу и снег
Волок я чрез сугробы сумку с мойвой
А ты - а ты опять насрал в углу!

Вечные вопросы № 4

Хомяки вы мои, хомяки
Отчего вам созвучны стихи?

Я не с тобой

Где в кабаке печально дремлет
Томимый пивом тот пиит
Меня ты не ищи: давно ушел я
Гуляю с эрготоу налегке


НЕОПУБЛИКОВАННЫЕ СТИХИ

Клетчатый платок

Катя Клингер — что за диво!
Катя — дивно хороша.
Хороши у Кати Клингер:
Ноги, шея, торс, душа.
(Ах, мой шелковый цилиндр!)

* * *

Ноздря к ноздре летят по небу утки.
Плевали мы на них.
Мы знаем, что почем!

Весна

Черешнею посыпалась малинушка с куста.
Бананом мухомор возрос весенний.
Куда ни глянь — в природе чудеса.
Вперед хвостом ворона полетела.


О ТЯЖЕЛА ТЫ, ЧАША МИРОЗДАНЬЯ!
Сетевые стихи

Успел удрать

Сегодня мне открылся виртуал...
О Господи... Карету мне, карету!

Не успел удрать

Возглас услышав "ИННА!",
Девы гурьбою сбежались -
Всё мой терзают модем.

Что было потом

Тех виртуальных девиц,
Что мне в сети повстречались,
Фоты коту показал.
Кот надорвался от смеха.

***

В тот вечер по сети блуждая,
Тебя искал я и нашел -
Вот ты какая!

Ты исчезла из "аси"

Весь вечер я терзался от любви.
Gloomился кот, скрываясь под кроватью.

В плену страсти

В волненьи яйца я коту кручу:
Вчера по почте получил я чмоки.
И кот орет, и сам я озадачен.

Праздник души

Вчера сходил в астрал.
И что такого?

***

Фоту прислала вчера
Мне виртуальная дева.
Дева, скорее инна!
Очень ты страшная с виду.

К незнакомке

Вас в чате я обрел сегодня днем.
А к ночи утерял.
И славно.

КАРМА! КАРМА! или
Длинные стихи об истощении сил

Пальцы мои костенеют с натуги,
Пятые сутки проходят без мяса.
Прелесть бесед сетевых мне открылась.
Дева! Дари наслажденье другому!

Дева! Дари наслажденье другому!
Я угасаю за клавой до срока.
Поторопись! Не пора ль тебе в люлю?
Кони вскричали уже на болоте!

Кони вскричали уже на болоте!
Вот еще сутки - и я оплешивел.
Отягощен я мозолью на пальцах.
Дева! Спеши! Комары уж заждались!

Дева! Спеши! Комары уж заждались!
Кот мой издох, не изведав питанья.
Мусор изгнил. Туалет засорился.
Боже... Зачем ты меня полюбила?!


ПОСМЕРТНЫЕ СТИХИ

Утро у проходной
"Красного треугольника"

1

Идут мужики.
Шаги их звонки.
Одежды крепки.
Летят их плевки.

2

Идут мужики.
Шаги их легки.
Их взоры мягки.
Воздушны плевки.

Наставляю жену

Бобёр — добёр.
А муж — мудёр.

Наблюдаю собак

Собаки бежали строем.
Хвосты их торчали к небу.
Их пасти хранили молчанье.
Их языки свисали.

Раздумья

Поднять искусство до себя —
Иль опуститься до искусства?

Еще раз о главном

Вот интересно: жизнь себе идет,
А славой до сих пор я не отмечен!

Полевые стихи написанные мною
уже после смерти, когда я был в
деревне Новополье, что на берегу
реки Яня Псковской губернии

1. Наедине с живой природой

Забывшись, на ель загляделся.
Когда ж опустил очи долу,
Кругом лишь колючки увидел:
Ежи окружили меня.

2

Птичка веселая, птичка вертлявая,
Что на осине так громко орешь?
Какаешь-писаешь мне прямо на голову —
Лучше б летела ты на сосну!

3. Хороший вечер

1

Туман. Говнище по колено.
Бреду неспешно я селом.
В лесу далеко стонут девки.
Шуршат лягушки у реки.

2

В конюшне тихо, гулко, смрадно.
Средь свежих, сочных куч дерьма
Отряд ежей, пыхтя собою,
В поля пошел искать еды.

3

Свирепы слепни на закате.
Язвит конь Ванька их хвостом.
В туман воды, визжа и воя,
С мостков попрыгал девок взвод.

5. Князю NNN

Средь елок, сосен и поганок
Охотник видит каждый след.
Умеет он узнать медведя,
Козлище, лося. По говну.

6. Четыре вопроса к кабану

Кабан-клыкан, пошто так сильно грозен?
Зачем ногой своей терзаешь землю?
Откуда кровожадных столько мыслей?
Ужель поэзии ты вовсе чужд?

7. Проза сельской жизни

В восторге вышел босиком.
Желая жизнью насладиться.
И тут же наступил в говно.
(Собаки поддержали меня лаем).

8. На реке Яня, желая общения,
посещаю царство рыб

Рыбы! Штанов не стянув,
В воду я к вам устремился.
Вы же, презрев мой порыв,
Нахально хвосты показали.

9. К девкам

Гортанный крик прелестницы лукавой
От поэтических раздумий оторвал.
Она от пастбища гнала корову!
О девки, знайте: Гусь ваш раб навек.

* * *

Штанов не застегнув, хожу по лесу.
Чего бояться: лес — мой друг!

* * *

Увидев кабана ночной порой,
Невольно разразился криком "ой!"

Познаю, что такое естественность

Был в горах.
Повстречал там Ежей.
Научился у них быть собою.

Cнова в деревне

Редки мгновенья тихого досуга,
Когда свободно, в неге, мысль течет.
Сижу орлом и думаю о главном,
Газетку разминая в кулаке.

* * *

Солнце неспешно садится.
Звучно пердит Ванька-конь.
Мухи звенят у сортира.
Так завершается день.

Все о мухах.
В двух частях

1

Мухи приходят рассветной порой.
Мухи шагают по коже лица.
Мухи мечтают вникнуть во все.
Мухи плюют на взмахи руки.

2

Мухи ходят вверх головой.
Мухи гадят на мой потолок.
Мухи бьются башкой об стекло.
Мухи жужжат и знают пожить.

Зоофилия
или обоснование любви к котам

Их шерстистость и мягкость,
Их мурлычная цепкость,
Их любовь к тараканам,
Их хвосты! Их хвосты!

* * *

Курочка бедная роется в каке
Птичка мечтает поесть
Хряк вислоухий лежит на дороге
Снится ему коммунизм

Вежливо отклоняю предложение
торговки вареным бататом

Девушка тонкая, девушка нежная,
Голос твой резкий, противный такой!
Нам не нужны твои кушанья вкусные.
К черту скорее отсюда ступай!

Любовь к источникам

Как хорошо вечерком
Водки стаканчик испивши
И закусивши сальцом
Вытереть пальцы о Маркса!

Горькие плоды просвещения

Ежика встретив весенней порой
Дети вскричали: "Так вот ты какой
Дедушка Ленин!"

Полезные наблюдения

Пальмы умеют расти
Кактусы любят цвести
Свойственнен окнам карниз
Сопли стекают — вниз

Слишком поздно проснулся

Задумчиво мухи ползут по стакану -
Их мучит проблема: чего бы пожрать
Стою одиноко, в носу ковыряя:
Ах, как же противен животный мне мир!

* * *

Из папиросы я вытряс табак:
Дурь покурить я с утра не дурак.

* * *

.... .... ....
Я б век жонглировал словами,
Коль не любил бы пиво пить.

Картина жизни
(на смерть Иосифа Бродского)

В кустах
Волк ел своего зайца.
Ни к чему теперь зайцу яйца

К думающему

Не напрягай мозги вотще, дружок!
Где ты стоишь,
там ты вполне и можешь!

* * *

Холод сердце охватил
Я любимую простил

* * *

Я б чего-нибудь поел
Если б денег не жалел

Весной посещаю лес,
дабы набраться впечатлений

Поганки, банки, гайки, склянки,
Куски газеты - все в дерьме...
Ликуя от красот природы,
Присел чернички пощипать.

Метаморфозы

Был большой,
А стал — великий!

Двадцать четвертая тайна ремесла

В строчке короткой меру люби,
Плюй на рифму, рифмы беги!
Это ль не удаль: в десятке букв
Вдруг воплотить весь жизни смысл?!

Реагирую на события
в Риге весной 1998 года

... ... ... ...
... ... ... ...
Чухонец, эй, давай-ка просто масло!

Маленькие уроки взрослой жизни

Не надо спорить— жизнь прекрасна
И удивительна вполне:
Полез вчера в залив купаться
И возвратился весь в говне
(вар.: в дерьме)

* * *

Велика ты, странность жизни!

* * *

Тебя обрел, спасительный сортир!

* * *

Табун вопящего бабья
Собою полон, по дороге тек

* * *

Бабье боится критики любой,
И критика всегда убить готово

* * *

Спасибо, сердце, за тук-тук!

Кормлю кота

Набежал толпою жадной
Жрун противно-кровожадный

* * *

Который мок у магазина
С подъятой писей тот собак
Теперь домой идет счастливый
С хозяином на поводке


ВЫШЕ СМЕРТИ.
обрывки посмертных строк

"...что повлечет к привлечению..."

Астрал. Опус 3

Как-то брел я по астралу
И под ноги не глядел.
Вляпался в чужую карму -
Месяц чистился потом.

А мораль: когда в астрале
Ты гуляешь лунным днем,
То смотри, куда ступаешь,
А то будет как со мной!

Астрал. Опус 4

Играют листья в Летнем саде,
Молочна статуй белизна.
Сансара здесь незрима всюду,
Струится карма меж ветвей.

Спустился я к воде по травке,
Мечтая ближе стать к живым,
Но дикий вой голодных духов
Мою духовность растоптал...

Астрал. Опус 22

Я вчера ходил в астрале,
Я тебя вчера искал.
Ни следа! Быть может, где-то
Есть еще один астрал?!

* * *

Ах, астрал ты мой, астрал!
Поманил - и убежал!

* * *

Два чижика
Зерно склевав
Печально смотрят сквозь решетку
Узники весны

* * *

Чем я живу, чем ты живешь -
Неинтересно нам с тобой.
Ах, как роскошно быть травою,
Травой под чьей-то головой...

* * *

Ковшик
В котором теплилась каша
Застыл и затих

* * *

Мне не хватает слов. Обидно!
Что ж, Гусь не гений очевидно...

* * *

Я ручек исписал вагоны,
Но почерк лучше мой не стал.

* * *

Не так давно меня убили.
Я не жалею. Мне не быть
Гораздо легче и понятней,
Определенней и приятней.
И что вообще такое - "жить"?

* * *

Тучи зачем-то ходят по небу.
Ветер к чему-то трясет дерева.
Братцы, скажите - я был или не был?
Все подевались куда-то слова...

* * *

В сумраке мира стою, обалдевший -
Как же туманно и зыбко вокруг!
Прайды лягушек орут на болотах,
Жалит комар, мой единственный друг.

* * *

Я напишу вам хорошие вирши,
Только вы дайте сперва помереть...

* * *

Я нескладен. Я плох.
Я практически бог.

* * *

Ручей речей моих. Вода!
Еще хотите? - Да! да! да!

* * *

Пожужжала пчела.
Улетела.
Чего хотела?

* * *

Закономерность: кошка - мышку,
Собака - кошку. Грузовик
Собаку хрусть - и пополам.
Чего и мы желаем вам.

* * *

Когда в часы досуга дума
Вдруг озаряет бедный мозг,
Бог знает, что случиться может.
Читатель! Розмыслов беги!

* * *

Я напишу тебе немного.
Но ты - дай слово! - не читай... :-)))


ПРОЧИЕ СТИХИ

Отношение к ямбам

Я не люблю рифмичные стихи!
Они козлу подобны в огороде:
Капусту жрет, ан молока-то нет!

Опровергая слухи

Не верьте. Гусь не иссяк.
Как тигр перед новым прыжком,
В пружину лапы он свел.
Хвостом по земле стучит!

Будучи в гостях у моего друга,
известного знатока гусёвоготворчества,
пожелавшего остаться неизвестным,
вышед на балкон и вот что узрел

Собачка, мелко семеня,
Простор пересекала грустно.
В задумчивости у бачка
Подняла ножку, поводя ушами.

Чудо

Косяк водопроводчиков в спецовках
Вчера, поднявши очи, в небе я узрел.
В молчании летели вдаль они.
Прощайте, господа!

Экологическая КОТОстрофа

Хорек вонючий взглядом безысходным
Окрестности уныло обводил.

Пишу по заказу

Бежал по лесу заяц серый
За ним стремглав кабан летел
Кабан дворняжкой был укушен
Прививки делать не хотел
Дворняжка (бешеная, сука!)
Его куснула дерзко в зад
И к медицинской вепрь науке
Приплелся с пеной на устах.
Однако, лишь узнав, что двадцать
Уколов сделают в живот
В кустарник побежал скрываться
Разверзши с пеной хищно рот
И вот уже ума лишившись
Бежит за зайцем по полям.
Читатель! Делай, друг, прививки,
А не скрывайся по кустам!

Интимные стихи

С детства
в деле естественном чуя отвагу,
Я отменно внимателен
к девушкам был.
Но теперь без оружия я и ни шагу —
Или СПИД вы хотите
чтоб я подцепил?!


ЭЛЕМЕНТЫ ПРОЗЫ

В жизни бывают самые исключительные обстоятельства.

Вот, например, жил-был однажды король. Такой, знаете, поганенький весьма король. Королишка. Тьфу на него. Смотреть противно: мелкий, затюханный какой-то, пукнуть и то как следует не может. Словом, не король, а срам один.

И был у короля этого поганого дворец из трех комнат, совмещенного по всем правилам социализма санузла с горячей водой и душем и четырех кладовок. Дворец был окружен полуразвалившейся стеной, и справа от дворца располагалась королевская помойка.

Так вот помойка была побольше дворца и короля вместе взятых раза этак в четыре.

Жуткая ситуация.

Никто и не спорит с этим.

Теперь дальше.

В одно прекрасное утро король наш, назовем его король З., вышел себе из дворца, потягиваясь и зевая во всю королевскую пасть, остановился у стены и стал созерцать горизонт с целью выяснить, какие в мире новости. Радио у короля З. сломалось, газет он не выписывал из-за скупости, а родственники все давно от него сбежали, ибо характер у короля З. был крайне говнистый, такой же, как и запах изо рта — оторви и выбрось.

А на горизонте что-то такое происходило, что-то вроде перемещалось, и какие-то там царили события.

Король З. заволновался, уж не идет ли на него войной сосед-король, назовем его король П.? И для уяснения всей полноты картины взобрался на щербатую стену и стал всматриваться пристальнее.

Вам интересно, чем все дело кончилось, я знаю. Очень просто: король З. потерял равновесие и упал в помойку. И умер.

* * *

Ишак Чойбалсан и Пердищев

Ишак Чойбалсан оторвал костлявую задницу от грунта и воздвиг ее в надлежащем положении, которое, впрочем, не смог удерживать слишком долго, и задница, неумолимая задница снова вошла в соприкосновение с грунтом, что привело к общей потере равновесия и подьему облака пыли, и ишак Чойбалсан занял исходную позицию — лежа на боку.

Ишак любил полежать на боку и даже с удовольствием это делал, когда не ел и не срал, а что еще прикажете делать ишаку, когда кругом произрастает хилая трава, которая с трудом — великим притом! — переваривается и выходит в виде исходного продукта, которого почему-то получается гораздо больше, чем поглощенной травы?

Но оставим ишака и его костлявую задницу, развернемся на каблуках и устремим взгляд в другую сторону — чуть выше и правее. Что мы там имеем, не особенно трудясь и напрягая зрение? Правильно. Мы там имеем рожу Сидора Пердищева, сидящего в пьяном виде на заборе и орущего непристойную песню. Глаза у Пердищева красные — от недельного загула, взгляд бессмысленный, рожа сизая, руки немытые, но ему хорошо, и он рад большой, глубинной радостью. Пердищев сидит на заборе нетвердо, все время шатается, но песню поет стойко и тщательно, выговаривая каждое слово и даже знаки препинания. Песня эта про дедушку Ленина, Кремль и прочее светлое будущее, взглянуть в которое пристальным взором и забрался на забор Пердищев (если понятно, что я сказал).

И еще тут мухи, много мух. Они летают вокруг Пердищева, садятся ему на уши прочие места, но более прочего привлекают мух штаны Сидора, ибо он недавно и не заметил, как обделался, и все это, наполняя воздух несказанным ароматом, стекает себе по кривым доскам трясущегося от тяжести забора и не дает ишаку Чойбалсану спокойно спать.

* * *

Будучи на Сенном рынке, Иванов неожиданно для себя вцепился в лицо близьстоящего торговца.

Не то что бы это было совсем омерзительное лицо - нет, лицо как лицо, красное, с соответствующим сизым носом, брови кустистые, глазки поганенькие, - торговец как торговец. Продавал тихо свои лимоны.

Словом, почему Иванов вдруг проявил агрессию, он и сам до конца не понял. Если уж быть вовсе честным, то совсем не понял Иванов. Но вцепился. Ходил-ходил, глядел-глядел на всякий приличествующий рынку товар, а потом - взял и вцепился. Причем в самый нос.

Торговец почти никак не отреагировал, а только гыкнул утробно, схватил Иванова за кисти рук и стал сдерживать его от дальнейших действий. Иванов же, оказавшись не в состоянии пороизводить что-либо руками, стоял, сжимая лицо торговца (главным образом, нос) и не двигался.

Торговец тоже особенно не суетился, а просто держал Иванова за руки и смотрел на него совершенно равнодушно. Как на лимон.

Продолжалось это довольно долго, и Иванову надоело, и он захотел уже сделать что-нибудь еще, или - пойти дальше смотреть на товары.

Торговец не пускал.

Иванов потянул сильнее.

Торговец сжал крепче железные пальцы.

- Ой - неожиданно сказал Иванов. Хватка торговца причиняла ему боль и вообще всякое неудобство.

Вокруг стали собираться люди и с интересом на все это смотреть.

Иванов равнулся.

- Ставлю десятку на мужика с носом! - сказал средних лет гражданин в кепке.

Иванова это так возмутило, что он рванулся из последних сил и неожиданно освободился.

Все вернулись к своим делам. Схваченный торговец поправил лицо и стал перетирать цитрусовые. Гражданин в кепке отсчитал десять рублей принявшему ставку грузину. Публика разошлась.

- Ну и лимоны в этом году! - бормотал, отдуваясь, Иванов.

* * *

А вот еще одна презабавнейшая и очень нравоучительная история. В одной квартире жили четыре кота и все — идиоты. С детства. Они бегали по квартире взад и вперед и постоянно натыкались друг на друга, но не обращали друг на друга внимания, ибо и не подозревали о существовании друг дурга. Так, ничего не зная друг о друге, и сдохли. Один за другим. Тут и сказочке конец.


Created using
htm2chm 3.0

Download it NOW!